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VueScan manual

◊  Ensure your scanner is supported by this software; most are.
The VueScan website, www.hamrick.com, contains this information; so does VueScan Help, 
under Release Notes > Supported Scanners.

◊  The scanner should be connected and switched on before VueScan is opened.
◊  VueScan is upgraded regularly, sometimes weekly.  This is mainly to accommodate new 

scanners and camera Raw files; the actual function of the software changes less often.  
Unless you have bought a new scanner, there is little point in continually rushing for the 
latest upgrade.

◊  The appearance of the interface will vary slightly between upgrades and platforms but the 
information is essentially the same.

The manual is in two parts.  

Part 1 is designed to get you scanning film in a few minutes.  

•  Firstly, find a good general colour negative or well-exposed transparency.  

•  For now, it should include a range of colours rather than have one strong dominant colour; 
so no sunsets.  Also, do not use a black and white negative or a Kodachrome yet. 

•  The scanner should be connected and switched on before you open VueScan.

•  On the following pages, you will find pictures of all the tab sections in VueScan.  
The settings in all the samples should be put into VueScan. 

•  Very few explanations are given at this stage; a little practice and familiarity are more 
important at first.  

•  The settings shown will give you a good scan. 

Part 2 is more involved and all the different categories are explained.  
Then it will be possible to customize everything for your own individual circumstances.
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Part 1

•  Switch on the scanner.

•  Insert a good general colour negative or well-exposed transparency into the scanner.  
The image should include a range of colours rather than have one strong dominant colour.  
Also, do not use a black and white negative or a Kodachrome slide yet. 

•  Open up VueScan.
When VueScan is opened for the first time, 
this simple panel should open.

•  Click the Advanced button.

We will be making a scan and saving it as a file, 
so the Task is Scan to file.

Input

At the bottom of every section, there is Options.

•  Under Options, choose Advanced.

Advanced gives us all the options available and 
will gives us the greatest control over the whole 
scanning process.

Not all the options will be on display all the 
time; it will depend on the scanner and what 
other options are being used.
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•  In the Input section, insert the settings as shown below.

If more than one scanner is plugged in, 
select the relevant device.
Choose Color negative or Slide film.

This settings will ultimately produce a 16 
bit file, with cleaning.

Set scan resolution to the maximum 
available.
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Crop

•  As before, in the Crop section, under Options choose Advanced.
•  Set the settings as shown.

Filter

Select mm or inches,
according to taste.
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Color

Set Black point to 0
and White point to ∙3 

All these functions will be 
explained in Part 2.

Select the make and brand of 
film put into the scanner.

Select the type of film used.
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Output

Files will be numbered in 
sequence.

Save the image files on the Desktop;  
or create a new folder for them.
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Preferences

The file saved will open 
immediately in a number of 
programmes.
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Preferences continued  
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Scanning Procedure

•  With all these settings complete, click the Preview button at the bottom left of the interface.
The preview is displayed in the right panel.

•  The main purpose of the Preview at this stage is to check the cropping.  
Make sure some of the image area has not been cropped out.  
The white cropping lines can be moved in to reduce the area to be scanned.  
Move the cursor over one of the white lines and it changes to two lines.  
Drag a crop line to its new position.  
The process is a bit clunky and takes some seconds to refresh after each line is moved. 
The move the whole cropping box, hold Shift and drag from within the box.
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•  On the Preview image there will be a small cross-hair symbol which is the point of focus.  
It can be difficult to see, depending on the background.  By default, it is set about one quarter 
in from one horizontal edge and one quarter in from one vertical edge; the hyperfocal point 
allowing for the curvature of the film.  
The point of focus can be placed elsewhere by dragging it with the cursor but it can be left at 
its preset position for now.

•  Click on the Scan button at the bottom of the main window.

•  The scanning process is in two stages, although all the user has to do now is press the Scan 
button once.

Firstly, the scan produces a Raw file.  
The device and software squeeze all the information they can out of the film to make the 
Raw file, which is held in VueScan’s memory buffer.

Secondly, this Raw file is processed and this is when all the settings are applied.  
The processed file is saved as a TIFF file on the Desktop.  
The Raw file does not include the White point setting, or the cleaning and any other colour 
settings that have been put into the interface.  These are only applied when the output TIFF 
file is created.

•  Right at the bottom of the VueScan window the progress of the scanning procedure can be 
followed.  We can see what percentage of the film has been scanned and how much of the 
Raw file has been processed.

•  The scan is displayed in the Scan window on the right and is automatically saved in the 
chosen location.

And that’s our first scan 
It should open automatically in the chosen programme.

•  The memory buffer still contains the Raw file.  
Alternative settings can be put in; 
the Raw file can be reprocessed; 
and a second TIFF file can be created.  
Stay tuned.

•  This particular Raw file stays in the memory buffer until another scan is started or until 
VueScan is quit.
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Saving the settings

The present settings for this film can be saved for future use.

•  Go to File > Save options.

•  Browse to find the VueScan Application folder. 

•  Name the file.  The file name must end with .ini .

•  Files can be made for any number of films,  so use names such as:

    E6.ini;
    Portra.ini; 
    XP2.ini
    
It can be useful to put a space in front of each file name so that they will go at the top of the 
folder list in alphabetical order.

•  If more suitable settings are found later, the options can be resaved.

•  When several sets of options are saved, they can be used by going to File > Load options 
and browsing to their location in the VueScan folder.
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Part 2

Part 2 goes into all the options in detail.  The user can adjust the options for different types of 
film and different quality originals.  It’s possible to have great control over the quality of the 
scan. 
A number of these options are self-explanatory, while some are so minutely specialized as to be 
largely irrelevant.

The following pages can look a bit daunting but the options on display will vary with different 
scanners.  By no means all of these options will be on display at once, and some of them you 
might never come across.  Options will also change depending on whether the scanner is set for 
individual scans or batch scanning.

At the bottom of each section there is Options.  
It should be set to Advanced in all cases.

Task:
Scan to file  The standard setting when scanning a piece of film.
Copy to printer  To use VueScan as a photocopier.  Press the Scan button to print the image.

Profile scanner  These four options are to make accurate colour profiles for your devices.
Profile printer  Unless you are familiar with profiling and calibrating theory and practice,
Profile film   keep well clear.
Make IT8 target   The profiling procedure is not covered in this manual.  Anyone who has   
   mastered VueScan scanning and knows about profiling will be able to follow  
   the instructions in VueScan Help > Users Guide easily enough.



16

Source:
Scanner  Any scanners connected and switched on will appear in the list.
   Choose the scanner to be used. 
   Some scanners can scan in bulk; they can accept a strip of film of 6 frames   
   and some are able to scan a whole roll.
   The software can scan from film (transmissive) and print (reflective media),  
   if the scanner has this ability. 

File     Choose File if you are going to reprocess a previously-saved TIFF or Raw  
   scan or if you want to process a JPEG, TIFF or Raw file from a digital   
   camera file.

If Source is set to File, then the Files option appears.

Files:
Browse to  find the file to be scanned.  This is likely to be a Raw file created previously in 
VueScan which is to be reprocessed and treated in a different manner.
It could also be a file from a digital camera.  These matters are covered at the end of the manual.

Mode:
Flatbed   Mode will appear with certain scanners, those which can scan 
Transparency  film and print, and the function required should be chosen here. 
Transparency 8 x 10

Media:
Image   The purpose of Image comes later.  
  Normally, choose Slide film or Color negative. 

Slide film  Choose when scanning transparencies.

Color negative Choose when scanning colour negatives and for black and white film 
   which has an orange mask, such as XP2.

B/W negative Choose for standard black and white film which has no orange mask.

Microfilm  With Microfilm selected, there is also the Microfilm zoom option.  
   Use a suitable zoom value to restore the microfilm image to its original size.
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If the scanner is set to Flatbed, there will be a different group of options.

Color photo Choose one of these options for paper and printed material.
B/W photo  When a printed media is selected, the Media size button will appear.
Line art
Text
Magazine  With the last two options, Descreen dpi will be available.
Newspaper

Descreen dpi:
In use when scanning Magazine and Newspaper.  Set to the number of dots per inch that 
was used for the screen on the material you are scanning.
The default of 75 is a good starting point.

Media size:
A specific size can be chosen when scanning print (reflective) material.
When set to Auto, the whole size of the flatbed scanner will be scanned and the final size 
set automatically.

Film holder:
Some flatbed scanners come with a range of film holders for different film formats.
The appropriate option should be chosen.

Quality:
Resolution suitable for each function is chosen automatically.

E-mail The resulting images are suitable for e-mail.  
  This is also a good setting if you are scanning a roll as contact and reference   
  images.  Set Input > Scan Resolution to Auto.

Web  Similar, but a slightly higher resolution.  Set Input > Scan Resolution to Auto.

Print  Similar, but a slightly higher resolution.  Set Input > Scan Resolution to Auto.

Edit  Use to provide higher resolution scans for post-production work.  

Archive The machine will set to maximum quality at 300 ppi.
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Bits per pixel:
Auto    Avoid, except when doing basic reference scans.
1 bit B&W   For bitmap images
8 bit Gray   Basic greyscale
16 bit Gray   16 bit greyscale – choose for best quality greyscale scans.
24 bit RGB   It makes an 8 bit colour file;  i.e. 8 bits per channel
48 bit RGB   It makes a 16 bit colour file.  Best quality scan but with no cleaning.

64 bit RGBI  It makes a 16 bit colour file with cleaning.
   This will make the highest quality scan with cleaning; 
   i.e. 16 bits each for R, G and B, with 16 bits for the infra-red cleaning   
   channel.  
   This works in conjunction with Filter > Infrared clean, coming later.  
  
Cleaning only works in colour.  In black and white, the silver halides in the film interfere with 
the infrared beam and it’s chaos.

Sometimes people wonder why it is scanning in RGB when scanning a negative.  All scanners 
scan in RGB.  Some might offer a CMYK option, but they are still scanning in RGB and doing 
an automatic conversion to CMYK.  Best avoided.

The following batch options will only be available if the scanning has the necessary attachment 
for batch scanning.

Batch scan: 
Off  If you are scanning a large batch of images and want to cancel the process before   
  completion, change to the Off option.  Scanning will stop after the current scan.  
  Pressing Abort at the bottom of the main interface will leave a file half-written.

All  All the frames in the scanner will be scanned.
List  The numbers of the frames to be scanned can be listed.

Batch list: 
The frames to be scanned listed;  e.g.  1,3,5,6  or 2-4,6  or 1,4-6  or 1,2,5,6,7,

Each frame can also be rotated.  
Use “N” for no rotation; “L” to rotate 90˚ left; “R” to rotate 90˚right;
“F” for flip;   “D” for default rotation.    
Upper case or lower case letters can be used.

For example: 1L,2R,3L,4N,5,6 or 1r,2r,3l,4n,5,6
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If a letter is not specified (or if “D” is used), then the last rotation setting in the list will apply 
to all subsequent frames.

For example: 4N,5,6,  All three will have no rotation.
   1R,2F,3L,4,5,6R,  Frame 3 will rotate left and so will frames 4 and 5.  
   Frame 6 will rotate right.

To use the correct settings, preview the batch by pressing the Preview button.

Frame number: 
Under Frame number, change the number to 1.  Put the rotate code in the list for frame 1.  
Also include any others settings such as Filters and Cropping.
Under Frame number, change the number to 2 and continue putting in the desired settings for 
each frame.

A frame or slide can be selected by its number.  Some scanners have film holders which can 
move.  If a batch of Raw scans is to be reprocessed, they can be selected by frame number; 
the number 16 will select scan0016+.tif.

It can be easier to ignore any rotation and individual cropping at this stage and do everything 
in post-production.

Frame offset:
Frame offset works on some scanners, such as, the Nikon LS-30, LS-40, LS-2000, LS-4000 and 
LS-8000 scanners, the Canon FS4000, and the SprintScan 120 with the Medium Format adapter.
Alignment with some of these scanners depends on just where the film was cut.
Frame offset will set the start of each frame in a film strip, when there is a leader on the strip 
or when scanning panoramic frames.

To find the amount of offset, place the mouse at the start of the frame in the Preview window.
Below the Preview image will be colour and position details.
Enter the Y value into the Frame offset field.  Press Preview to check that the framing is correct.

Frame spacing:
With some scanners, the distance between the starting point of consecutive frames can be set.

Preview resolution:
This does not need to be very high.  Auto is a good setting and will show enough tone for 
ssessing the image.
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Scan resolution:
Normally you’ll probably want the maximum resolution the scanner can do, unless the files are 
just for contact reference.
If a smaller file is required, but quality is to be retained, it is better to scan at a higher resolution 
and resize the image later in photo editing, rather than scan at a low resolution.
The e-mail and web options will choose their own resolutions.

The Quality options are removed when Scan resolution is set to a particular value rather than 
Auto.

Rotation:

None   By default, the scan will be portrait format.  
   Some people prefer to use None and rotate later.

Left, Flip, Right  Left, Flip and Right will rotate the image and save the file in the    
   appropriate direction.  
   There are also Rotate L and Rotate R buttons at the bottom right of the   
   interface.

Mirror:
The image is mirror reversed left or right. 

Auto focus:
The focusing point can be seen on the Preview as a small cross-hair symbol.

Always is the best option.  If heat has caused the film to move a little after the preview, focus    
will  be done again.
  

Auto scan:
Some scanners can sense when an image is inserted.  
If set to Preview or Scan then the action will start immediately.  Otherwise set to None.

Auto save:

Set to Scan and the saving will be automatic when scanning is complete.
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Auto print:
Most will not want to be printing the image yet, so set to None.
If you want an automatic print, then use Preview or Scan, with the printer on and ready.

After previewing or scanning, the image can be printed by going to File > Print image and there 
is a Print icon at the bottom of the interface.

Auto lamp off:
Some scanners can control their lamps independently.
None  The lamp turns on when scanning starts and it stays on.
Always The lamp turns off at the end of the scan and when VueScan quits.
5 minutes The lamp turns on when the scan starts.
  It turns off 5 minutes after the scan is finished and when VueScan quits.
Exit  The lamp turns on at the start of the scan and off when VueScan quits.

Auto eject:
Some scanners can be set to eject the film automatically, usually when scanning a film strip.
None  The default is None.
Preview Ejection after the Preview.
Scan  Ejection after the Scan.
Exit  Ejection when VueScan is quit.
  Film can also be ejected by going to Scanner > Eject.

Number of samples:
Number of passes:
Some scanners will scan the image then scan again in the same location – Number of samples.  
Other scanners will scan an image then return and scan the image a number of times – Number 
of passes.  Alignment must be very accurate here or the result can be blurred.  In both cases, the 
image can be scanned a number of times and the resulting scans are averaged out.

Much proprietary software does not allow this facility, but VueScan does.
The advantage is a reduction of the noise being recorded.  Noise can degrade the image and 
obscure fine detail, particularly in the highlights.  Digital sampling noise is random, and by 
choosing 16 passes, it is cancelled out and allows more detail to show through.

Multi-passing or multi-sampling will improve the quality of the scan.  VueScan can go up to 16 
passes, if you keen enough and getting every bit of subtle detail is important.  It is a good idea to 
do 4 passes as a matter of course.  A single pass, although still very good, is best left for routine 
results.
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35 mm film is going to be held firmly in the frame or mount and is unlikely to move during 
multi-sampling.  Roll film really needs to be glass mounted to keep its position completely stable 
– then there is the added problem of dust.  Sheet film is thicker but also needs to be held firmly in 
a frame or glass mounted.

A suitable balance needs to be found between the extra time involved in multi-sampling, the risk 
of movement, the risk of dust with glass mounting and the extra quality achieved.

Scan from preview:
A scan will be made automatically from the Preview scan.  Useful for speeding up the process.  
Auto  Preview resolution can be set high, but only one pass is possible.

With a strip of film or with many images on a flatbed scanner,  they can all be scanned with one 
pass, then each image can be cropped and saved with no further scanning.

•  Make the Preview.
•  With the mouse, adjust the crop box over one image.
•  Press the Save icon at the bottom of the interface.   
•  Repeat on the next image.

Long exposure pass:
This can be useful on images with very dense areas.  After a normal pass, there is a second pass 
of longer exposure on the dense areas.  The two results are merged.  
With CCD scanners, dark areas can bleed into bright areas, causing unwanted flare known as 
blooming.  A long exposure can help reduce this a little because the pixels in saturated areas are 
not merged as much.
Unwanted artifacts can be produced, however, and tests should be made as the option works 
better on some scanners than others.  Not recommended as a default setting.

Lock exposure:
When scanning a batch of images with similar lighting and exposure, the scanning exposure of 
the first image can be locked and the same settings used on the other images.
A set of images which is going to be stitched together as a panorama can also be treated in this 
way so that the scanning exposure is the same and not influenced by camera angles.  

After the first preview, check the Lock exposure box.
This, in fact, locks only the brightness of the Raw scan, not the brightness of the image from the 
scan.  
After the Preview, the Lock image color box becomes available.  Checking this box as well will 
lock the brightness of final images.
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Lock exposure procedure 

•  Insert film sample with the most transparent area; 
i.e. which will print as pure black for a negative 
or pure white as a transparency. 

•  Ensure Lock exposure is unchecked.
•  Press the Preview button.
•  Adjust cropping.
•  Check the Lock exposure box.
•  It locks the brightness of the Raw scan file, not the 

final image.
•  Press the Preview button again.
•  Lock film base color and Lock image color 

boxes appear.
Check these two boxes to lock the brightness of 
the final images.

•  Press the Scan button.

When scanning a large print or artwork in sections, use Lock exposure; then join the sections 
together in Photoshop.

RGB exposure:
Infrared Exposure:
Do not touch.  Some scanners allow manually exposure adjustment here and it can be possible 
to get more detail out of very dark areas of a transparency.  It is tricky to use and there is the risk 
of messing up other parts of the image.  It only works on the Raw scan file and the feature is best 
left alone.
Better facilities are available in the Color section, coming later.

Red / Green / Blue analog gain:
This will appear on some Nikon scanners.  Analog gain is their term for CCD exposure time.
Again, best left alone except for the very experienced; wait for the Color section.

Exposure clipping %:
It controls how the CCD exposure time is calculated.  If the exposure time seems consistently too 
low,  trying increasing the default of ·1 up to a maximum of 1.   
Normally the default setting works fine.

Options:
Advanced needs to be selected to see most of the above options.
It’s odd this choice is at the bottom of the list.
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Crop units:
pixel, mm, cm, inch, pica or point according to taste.

After making a preview, the white lines of the cropping box can be adjusted manually, one at 
a time.
The whole box can be repositioned by holding Shift and dragging the box from the inside.

Cropping should remove any of the border area around the image.  Exposure and colour 
calculations of the image can be adversely affected if any of the border is included within the 
crop area.

Auto offset:
The crop box is positioned to cover as much of the image as possible.
It is not all that reliable and often includes a bit of unwanted border.  It’s better to leave this box 
unchecked and use manual cropping.

The offset figures are measured from the top left corner.

Auto rotate:
This is only relevant in scanners where slides can be inserted both horizontally and vertically.  
The cropping box will rotate as required.

Crop size:
Manual   Crop sizes can be put in manually.  
   Adjust the cropping manually and this option becomes selected.

Maximum   Includes the whole frame in the viewing area.  
   Good when saving Raw scans to be sure of including everything.

Auto   Good as the standard setting to cover the image area.

Preset sizes Will set the cropped areas to the sizes shown.  Convenient for volume   
   scanning.
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With Lock exposure on and Crop > Auto unchecked, then no pre-scan preview will be made 
during scanning, thus saving time.

Lock aspect ratio:
Dragging one edge or a corner, the box’s proportions will remain the same.

Off   The aspect ratio is not locked.  This is the most convenient and flexible and  
    allows manual cropping.

Image size  The ratio is determined by the Output > Printed size setting.

Manual  The aspect ratio can be set in manually.  35mm ratio is 1:50

Aspect ratio:
With Lock aspect ratio set to manual, the Aspect ratio box appears.
The ratio of the long sides and short sides can be set.  It is an easy way of including the whole 
film area.
35mm slides will have a ratio of 1.5.
6 x 6 transparencies will have a ratio of 1.00.
6 x 7 transparencies will have a ratio of 1.66.
It can also be set to suit a planned final print size.

X size: / Y size: 
It is the size of the image area being cropped.  Set to 0 and the whole area will be scanned.

X images: / Y images:
These settings are used for scanning many images on a flatbed scanner; i.e. strips of negatives, 
or a number of mounted of slides, or a number of small prints.  There is one scan and it is 
subsequently divided up into the separate images.
The settings create a grid, with each box being cropped to the same size.

When scanning single images leave set at 1.

X is the number of frames or slides along the horizontal.  
A film strip with six images will require an X setting of 6 and a Y setting of 1.

With several film strips on a flatbed scanner, X will have a setting of 6 for 6 images.
If there are 5 film strips held in a frame, Y will have a setting of 5.
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A number of mounted slides can be placed on a flatbed.
X will be set to the number of slides horizontally.
Y will be set to the number of slides vertically.

An array of small prints can be placed on a flatbed scanner.
X and Y should be set according to the number of images horizontally and vertically.

With batch scanning, Input > Frame number can be used with cropping.  
Frames are counted from left to right, top to bottom. 

X spacing: / Y spacing: 

To divide up the grid, values must to entered for X 
and Y spacings.

35mm film will need an X spacing of 38mm and a Y 
spacing of 35mm.

Mounted slides are 50mm square so will need an X 
spacing of 50mm and a Y spacing of 50mm.

A spread of landscape prints 4” x 6” will need an X 
spacing of 6 inches and a Y spacing of 4 inches.

Border (%):
Normally set to 0, the Border is the area beyond the cropping area.  If set to higher than 0, the 
extra will be included in the scan.  It can be a precaution to avoid cropping the image too closely.  
This border, that is, the area beyond the cropping zone, will not be included in the exposure and 
colour calculations.

Buffer (%):
The buffer area is just inside the cropping area.  Some white or black areas might be included 
within the cropping area and they would distort the exposure calculations.  The buffer allows for 
these areas to be excluded from the calculations although they are included in the scan.  

The Buffer value should always be higher than the Border value.  The Buffer percentage is 
relative to the size of the image.
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Preview area:
This is the area to be covered during preview scanning.  Default is favourite.  
The only reason to change this is with a large scan on flatbed scanners.  Manually setting a 
smaller area can save time.

Focus X offset: / Focus Y offset:
This sets the position for the auto focus.  By default, it is set about one quarter in from one 
horizontal edge and one quarter in from one vertical edge – the hyperfocal point allowing for the 
curvature of the film.  
Rather than putting any settings here, it is much easier to move the focus cross-hairs manually in 
the Preview display.
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Infrared clean:
None The VueScan clean facility is very effective at removing dust and scratches, but it   
 will not work on black and white.  Silver halides interfere with the infrared   
 light beam and the scan will be useless.  
 Select None for black and white.
 Kodachrome film can be a problem for some scanners.  It is really a black and   
 white film where colour has been added during the film processing.  Here also the   
 infrared beam gets confused.  Try using None with Kodachrome.  
 Some of the newer scanners are more successful with this film.

Light  This is the recommended setting for regular use on colour film only.
  If selecting Filter > Infrared clean to clean dust and scratches, 
  then 64 RGBI must also be selected under Input > Bits per pixel.  

Medium The Medium and Heavy settings start to degrade the image quality.  
Heavy It is the area around the dust and marks which becomes softened, rather than 
   the whole image.   Medium and Heavy settings are usually best avoided.  
  If the film is of such damaged quality, a drum scan would be better.

Restore colors:
The option will improve red, green and blue colours and works best with a high resolution scan.  
When checked, the selection under Color > Film type is cancelled.

The function can be very effective.

Restore fading:
Faded transparency films shifts towards red and away from cyan.  
Colour negatives will fade the other way.  This option helps counter that.
When checked, the selection under Color > Film type is cancelled.

Grain reduction:
The aim is to reduce the effect of noise and graininess produced during CCD scanning.  
All settings will degrade the image to some extent.  Use Light at the most.  None is preferable.
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Sharpen:
CCD (Coupled Charged Device) scanners soften an image slightly during scanning.  Checking 
Sharpen will apply the slightest amount of sharpening, just over a 3x3 pixels area.  It corrects the 
unsharpening effect of the scanning.  

Opinions vary, however, and if the image is going to be edited after scanning, then it is better to 
leave the box unchecked.  

An improved result will be achieved if a custom first sharpening is applied in Photoshop and a 
final sharpening just before printing.  
The best sharpening methods are detailed in the Photoshop in a Day manual.
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Color balance:
The Color balance tab is the place to control colour and contrast of the scans.

White balance  This is the default setting and will produce a scan of neutral colour balance  
   in most cases.  The best setting to start with.

None   The Black and White points discussed below are not used but gamma is   
   corrected.  Avoid – for specialist use only.

Manual  Neutral Red, Green and Blue values are set manually.  
   Best left for more experienced users.

Neutral  If a photograph has a strong dominant colour, such as a red sunset or is   
   mainly grass, Neutral should be selected.  
   With Neutral, when using slide film, also go to Input > Media and 
   select Image.

Tungsten  It will remove the red cast from photographing in tungsten light with   
   daylight film.  

Fluorescent It will substantially remove the greenish cast caused by fluorescent light.

Night   Adjustments are made for an image taken at night, with a white balance   
   taken from the darkest 10% of the image.

Auto levels  Brightest and darkest points are set automatically.  Avoid.  As you have got  
   this far, it’s better to practise the more accurate manual way.

Landscape  Neutral colours; skies and greens are more life-like.

Portrait  Neutral colours and skin tones are more life-like.

A overall red colour in the image 
means White balance does not 
make an accurate scan

In this case, Neutral provides a 
more accurate result.
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Tips
After making a preview with one or more of the above options 
and the image does not look good enough, a white balance or 
neutral point can be set manually.

Hold the Command key (PC) / Control key (Mac) and click on 
the part of the image which should be neutral.

The default colour balance can be restored by holding the 
Command key (PC) / Control key (Mac) and double-clicking 
on the image.

The Black point and White point are two of the most important settings in the scanning process.

Black point (%):
With the Black point set to 1, anything from 1 to 0 will be pure black and will contain no shadow 
detail.  This will probably lose too much information, so 0 is the default setting.  The scan might 
be a little too soft for some people, even though corrections can be made later.

A setting of ·3 will give a good black without sacrificing too much detail and is sometimes 
preferred.

White point (%):
This sets the brightest white point of the scan.  
If set to 1, all highlights from 1 to 0 will be recorded as clear film, with no detail.  
So the brightest 1% pixels will be specular highlights.

A setting of 0 will capture every bit of highlight detail in the film that the scanner is able to hold.
This will be important in many images, such as those containing light clouds, white waves and 
fine light details.

However, in some images the preview and scan will come out looking too heavy and murky 
and this can cause problems in post-production.  In such cases, using a setting of 0·01 or a little 
higher will pep-up the image sufficiently without sacrificing too much detail.
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Curve low / Curve high:
The curve can be adjusted to modify the image tones 
further.
To see the curve in action go to Image > Graph curve, 
and the curve will show on the interface.

Curve low will increase the detail in the dark parts of 
the image.
Curve high will increase the detail in the lighter parts 
of the image.

Double-clicking on the curve graph will reset the 
options to their default values.
To remove the graph, go to Image > Graph off.

Brightness:
The setting refers to gamma.  The default setting is 1.  For a very dark image, this can be 
increased to 1·3, 1·5, 2, or whatever.  Although tone adjustments can be made in post-production, 
giving the image a helping hand here can be less destructive.  The setting can also be reduced for 
a lighter image.

Brightness red / green / blue:
The default for all three colours is 1.  
If an image has a obvious cast which needs to be 
removed, any of these settings can be changed, with 
consultation with the histogram and the preview itself.

To see the histogram, go to Image > Graph image.

Otherwise leave all three settings at 1.

Film base color red / green / blue:
This option is displayed when Lock film base color is in use. 
It is usually set automatically.  Ignore it.
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Slide vendor / Negative vendor:
If B/W negative is selected under Input, this will read B/W vendor.
Choose the maker of the film stock.

Slide brand:
Choose the brand of film.

Slide type:
Choose the type of film.   
Appropriate sensitometric data for a large range of films is within the software.
If the film you are using is not listed, try something similar.  A few test scans might be necessary 
to find the most suitable choice.
If scanning black and white film and the variety is not listed, try Kodak T-Max.
If a particular Fuji colour negative film is not shown, try Kodak Gold.

Overall, Kodak Portra 160 VC is the best 35mm colour negative film for quality and tonal range 
when it comes to producing the best scans.

Scanner color space:
The idea of colour spaces is to keep consistent and accurate colour when moving from film to 
scan to monitor and then to print.
Unless you are experienced with colour management and have custom profiles, stick to the 
default settings.
Leave the scanner set to Built-in.
If ICC Profile is chosen an extra option allows for the selection of the profile.

Printer colour space:
Set to sRGB unless you are using a customized profile.

Show IT8 outline: 
All to do with profiling the scanner.  It lays a grid over the scanned area to show the IT8 targets. 
Unless you are making a profile, leave unchecked.
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Output color space:
The default is Apple RGB.  
A better choice is Adobe RGB; it is a wider colour space and more international.

Monitor color space:
The default is Apple RGB.  
A better choice is Adobe RGB; it is a wider colour space and more international.

View color:
The default of RGB views all colours normally, or the colours can be viewed individually.
It will show which channel has most detail.

Pixel colors:
This will display pixels which are clipped or out of gamut and which will not be included in the 
output files.
It will show how much data is being excluded.
The result might be disturbing and misleading so it can be better to leave this box unchecked.  
Simply use the most optimum settings possible as explained elsewhere.

Clipped black color:
Clipped white color:
These options will show what pixels are clipped in at least one colour.
Such pixels will not be included in the final output file.

Out of gamut color:
The option will show what pixels are out of gamut in at least one colour.
Such pixels will not be included in the final output file.

Infrared defect color:
The option will show defects found by Filter > Infrared clean.
Such pixels will not be included in the final output file.
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Printed units:
pixels, mm, cm, inch, pica, point.  Choose according to taste.

Printed size:
Scan size The scan from 35mm film, for example, will be 36mm x 24mm with the    
  pixels per inch (ppi) adjusted accordingly.

Fixed dpi  If selected, the Printed dpi field becomes available.  
  Enter 300 ppi, for example, and the image dimensions 
  will be changed accordingly.
  As 300 ppi is the standard size for reproduction, 
  this is the most convenient choice as a standard.

  Image size details in pixels and dimensions  
  are displayed in the status bar at the    
  bottom of the VueScan window.

Normal Dimensions can be set in Printed width and Printed height and ppi will 
  adjust in proportion.

Presets Changing sizes does not affect the number of pixels in the file (the file size).  
  File size is determined by the resolution specified in Input > Scan resolution.  
  A 4x5 scan might come out as 1200ppi.  Adjust output size to 8x10 and that will   
  come out as 300ppi; but the file size will be 24Mb in both cases.

VueScan talks of dpi (dots per inch).  This really refers to inkjet printing which is in dots.  
When talking about image files, the correct term is ppi for pixels per inch.

Magnification (%):
With Printed size set to Scan size the printed size of the output file can be increased.  
The image’s scanned ppi will be divided by this value and the printed size of the output file is 
increased proportionally – if you can be bothered.
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Auto file name:
If unchecked, a name can be inserted in the Save dialogue box after the scan.
If checked, the naming system described below is used.

TIFF file:
After the scan which creates a Raw file, all the settings entered are applied to the Raw file.  
The result is processed to make a TIFF file.  A TIFF file is a normal requirement for 
post-production work so this box should be checked.

TIFF name file:
•  The original default name is ‘crop0001+.tif’, and the file will be saved into the VueScan 

folder.
•  With the @ button, it is possible to browse and nominate or create a folder for the new scans.

Saving on the Desktop or a nominated folder is usually more convenient.
•  Auto-numbering is also standard.  
•  Rather than the default name, it might be easier to use ‘01+.tif’.  

This will be the number of the first file; the second will be ‘02+.tif’ and so on.  
•  If there is already a file called ‘05+.tif’ in the folder, or on the Desktop if that is where the 

files are going, then the next file will be named ‘06+.tif’.  
•  Whatever sequence you use, the suffix must be +.tif for the auto-numbering to work.
•  When scanning film, numbers can be entered which correspond to the numbers on the film 

edges.  It helps editing and archiving.  
•  When scanning lengths of film, the number of the first exposure can be entered and the 

numbering sequence will begin.

•  When scanning a film strip, you might want numbering to start at number 13, for example, to 
correspond to the frame number.  An equals (=) needs to be included here.
In the TIFF file name field, enter the name crop013=.tif and the numbering sequence will 
begin from number 13.

TIFF size reduction:
Sometimes a scan of lower resolution is required.  Rather than choosing a lower resolution under 
Input > Scan resolution, better quality will be achieved by scanning at a high resolution then 
reducing the file size.  
An image scanned at 2700ppi can be given a TIFF size reduction of 3 and the file size will be 
reduced down to a third.  A block of 3 x 3 pixels is averaged to make one pixel.  

If an image is going to need some work done on it, I feel it is better to scan at the higher res, 
adjust colour, density, cleanliness, etc. in Photoshop, then reduce to the required size.
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TIFF multi page:
Used when you are scanning documents and you want all the pages to be stored in a single file.  
Under Output > TIFF file name, remove the + symbol and then each scan will be added as a 
new page, rather than creating a new separate file each time.

TIFF file type;
This sets the mode of the saved file. 

1 bit B/W  Saved as a bitmap image 
8 bit Gray  Saved as 8 bit greyscale
16 bit Gray  Saved as 16 bit greyscale
24 bit RGB  Saved as an 8 bit RGB file

48 bit RGB  Saved as a 16 bit RGB file.  
   This should be standard for maximum data and can only be done if 
   Input > Bits per pixel is set at either 48 bit RGB or 64 bit RGBI.

64 bit RGBI The infrared clean layer is saved with the file.  Pointless.

TIFF compression:
The file can be compressed to reduce its size.  It is ‘lossless’ so there is no loss of data, but saving 
takes a little longer.  Rather unnecessary unless your system is very low on memory.

TIFF profile:
An ICC colour profile can be embedded.  
The profile needs to be specified in Color > Output color space.  Otherwise leave unchecked.

JPEG file:
A JPEG file can be saved instead of, or as well as, a TIFF file.

JPEG file name:
The naming system is the same as with a TIFF file.
The JPEG file can be given a different name from the TIFF.
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JPEG size reduction:
Size reduction can be more useful here as the JPEGs are likely to be for reference only.

JPEG quality:
Compression quality can be set as a percentage.

JPEG black/white:
A black and white / greyscale JPEG file can be written to reduce file size.

JPEG profile:    
An ICC colour profile can be embed if one is being used, otherwise leave unchecked.

PDF file:
The image will be scanned, cropped and processed, then saved as a PDF file.

All the PDF options that follow operate the same way as similar options for TIFF and JPEG files.

PDF paper size:
The image will be centred on the page.  If the image size is larger than the paper size chosen, a 
larger page size will be used automatically.

OCR text file:
When scanning a page of text, choose Input > Media: Text.
OCR text file is for Optical Character Recognition whereby the scanned file is converted to a 
normal text file which can be edited.

With a text containing more than one column, sometimes it is necessary to scan one column at a 
time, to avoid confusing the system.
The page of text should be clean and clear without a lot of reverse text showing through from the 
back.

OCR text file name:
This works in the same way as image file naming described above.
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OCR text language:
A dictionary has the choices of US English, French, Dutch or UK English.
The dictionary file must be downloaded from:

    http://www.hamrick.com/files/vuedict.dat

and should be placed with the VueScan programme.

OCR text multi page:
When checked and with the + sign removed from the auto file naming, numerous pages can be 
saved as one file, creating a multi-page document.

Index file:
Files will be created in the normal way.  With Index file checked, thumbnails will be made of 
each image and saved in a separate index file.
New images can still be added later after the file is saved.

Index file name:
The file can be named and is saved as a bitmap (BMP) file.  
The first default name is indx0001.bmp.
Any location can be specified for the file, but if you can’t find it, it will be in the VueScan folder.

Index frame:
Leaving set at 0, images will be placed from left to right and from top to bottom.  
Higher numbers allow existing images to be replaced in a rather complex manner and it gets a bit 
nerdish.  VueScan Help deals with this but life’s too short to bother.

Index width:
Index height:
Index margin:
The size and margin of the frame can be set in pixels.

Index across:
The number of frames placed across the file.
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Raw file:
The Raw scan is the initial scan made by the scnner and software and it contains as much 
information as the system can obtain.  The options put into the different VueScan sections (such 
as filters, white point, brightness)  are then applied to the Raw scan and this produces the TIFF 
and/or JPEG files.  

The Raw file is held temporarily in the memory buffer and further adjustments can be applied 
to it.  It is also possible to save this Raw scan so that it can be reprocessed later with different 
settings.  This is discussed in the later section called Reprocessing.

Usually it is worth saving a Raw scan only when an image is likely to be particularly difficult to 
deal with in post-production.  Saving the file will avoid having to rescan it.
For reasons of storage, Raw files are not saved purely for the sake of it.  

Check the Raw file box to save the Raw scan.  
Raw files are saved as TIFF files and can look dark and messy; this is normal.

Raw file name:
The default name is ‘scan0001+.tif’.  
As when saving TIFF files, a folder can be designated and if the ‘+.tif’ suffix is retained, 
they will be numbered in sequence.

Raw size reduction:
This works the same as with TIFF files, although there does not seem much point in saving a 
Raw file with size reduction, when the purpose of having a Raw file is to retain more detail and 
information.

Raw file type:
Set to Auto and it will default to the settings used in Input > Scan resolution.

Raw output with:
To specify which operation in VueScan will cause the Raw scan to be saved.

Save  The Raw file will be created after the scan is completed, when the Save icon is   
  pressed.  If selected, infrared cleaning and grain reduction will be applied.

Preview The Raw file will be written with the Preview and at the Preview’s resolution.
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Scan  Scan is the best option.  The Raw file will be written at the same time as the Scan   
  and not after it and it will have the highest resolution of the Scan.

Filter options are applied to TIFF, JPEG and PDF files and the images in an Index. 
These settings do not affect the Raw scan file.

The only exception to this is when Output > Raw output with is set to Save.  In this case, the 
infrared cleaning and grain reduction are also done before a Raw scan is saved.

Raw compression:

Off
On  Lossless compression will be used.
Auto  Auto is default and is the most convenient.  It will apply compression on Raw files  
  of 12 bits per sample or less and not on files with more bits per sample.

Default folder:
All files are saved into this folder.
With the full path name included here, the fields for TIFF file name, JPEG file name, 
Index file name and Raw file name do not require the full path name details.
Of course, these file names do not have to follow the default path; they can be given their own 
locations.

Description:
Information here will be put into the metadata of TIFF and JPEG files.  
A one line description of the image being scanned can be included.
It can be found in Photoshop in File > File Info.

Copyright:
A copyright notice can be included and will be placed in a file’s metadata.  
The standard copyright notice is  “Copyright © 2006 Joe Bloggs.  All rights reserved”.

Log file:
If a scanner and the software are giving problems, it is worth save a log.  The file can be sent with 
a bug report.  Do not use unless there is a problem. 
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Graph type:
The graph is displayed at the bottom left of the VueScan window.

Raw  Displays the histogram of the Raw file, with the infrared channel if in use.

B/W  The B/W refers to the Black point and White point.  The histogram is without these  
  points applied.  The Black and White points can be set with the small triangles.

Curve The Curve includes the Black and White points but not gamma changes made with  
  Color > Brightness.  The small triangles will adjust the Curve.

Image  The histogram is of the image on display.

Button 1/2 action:
A few scanners will show this function.  With the default settings, button 1 will scan the current 
page and button 2 will print the current page.

Refresh delay:
With an image in the Preview or the Scan window, any changes made to the settings will soon 
be reflected in the display.  By default this takes 1 second.  If set to 0, refreshing will have to be 
done manually, by going to Image > Refresh, which is a bit pointless.
Set to ·3 to speed up the refresh.

Refresh fast:
Check this as well.  There is a fast refresh overview, then a refresh for the higher resolution.

Refresh each scan:
Normally leave on.  
With batch scanning there will be a number of images in the memory buffer.  If this option is left 
off, refreshing will take place after the last frame, which can speed up the scanning process a 
little.
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External viewer:
If checked, when the scan is completed, the image will open up in the programme selected 
under Viewer.
If unchecked the images are saved and need to be opened manually.

Viewer:
Set to the programme of your choice.  Change to Photoshop if that is your editing programme.
The different computer systems have the facility to change the programme by which a file is 
opened when double-clicked.

External editor:
This works the same way as the External viewer and is relevant for OCR files.

Editor:
Choose the word processing programme to be used.

Browser:
Available with Linux if you want to use a browser other than the standard Mozilla.

Metal appearance:
With Mac OS10 there is a choice of standard grey appearance or the brushed stainless steel look.  
VueScan needs to be restarted for the change to take effect.

Window maximized:
When checked, the VueScan window will fill the screen.

Window x offset / Window y offset:
This is the position of the VueScan window on the computer screen, measured from the 
top left corner.  The window can be moved manually and the numbers will update.
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Window x size / Window y size:
The size of the VueScan window.  The window size can be changed manually by dragging the 
bottom right corner.  

Font size (pt):
The size of the text in the VueScan window, set in points.  The screen will jump as the screen 
adjusts to the new size.  

Option panel width:
Sets the width of the panel containing the VueScan options.

Display raw scan:
The Raw scan will be displayed as it progresses.
On a computer with a very slow processor it can help to turn this off.

Histogram type:
Linear  The Y axis is set to the number of samples.
Square root The Y axis is set to the square root of the number of samples.
Logarithmic The Y axis is set to the logarithm of the number of samples.

The default is Linear and the histogram will look similar to those in Photoshop.

Animate crop box:
When checked, the boundary box for cropping will blink on and off.  
It’ll probably drive you crazy so it’s best to leave it unchecked.

Add extensions:
Extensions .tif, .jpg, .pdf, .txt and  .bmp will be added to files as appropriate.
Virtually all systems require these extensions now for identifying the file category.

Warn on overwrite:
Set by default and is a good precaution.
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Warn on not ready:
A warning message is displayed if VueScan is not ready, such as not warmed up or no film.

Warn on no scanner:
A warning message if the scanner is not connected.

Clear before scan:
The preview or scan displays are cleared when the Preview or Scan button is pressed.

Beep when done:
A beep will sound when the scan is completed.  Useful for lengthy scans, e.g. 16 passes.

Beep when auto eject:
A beep will sound when auto ejecting is selected.  Useful when scanning a film strip at high 
resolution.

Watermark:
A watermark of diagonal grid lines can be embedded on to the scanned image.  
Useful for protection of images on the net. or as a precaution when sending out samples. 

Release memory:
At the end of a scan, the memory buffer is cleared immediately.  It saves memory and can be 
useful if you are going to edit an image and do not want to quit VueScan.
It means you cannot reprocess the scan at that time.  Normally leave unchecked.

Anti-alias text:
Text and line art will be displayed with anti-alias to give a smoother appearance.

Anti-alias image:
Greyscale and colour images will be displayed with anti-alias.  Best left unchecked.
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Enable density display:
When checked, hold the Control key and move the cursor 
over the image in order to show the image density in the 
lower information bar.

Enable raw from disk:
When a Raw scan file is re-scanned, it can then be saved as a new Raw scan file of lower 
resolution.  

Disable scanners:
Makes it possible to run several copies of VueScan together, perhaps scanning and processing 
Raw files at the same time. 

Put copies of VueScan in different directories; 
start VueScan;
then check Disable scanners; 
exit; 
restart VueScan.

Enable sliders:
Enable spin buttons:
They are both set on by default.  A little panel space is saved when the slider box is unchecked.

Enable popup tips:
When the mouse moves over options and buttons, a small description is displayed.

Calibration period:
Calibration should be repeated at regular intervals because lamps change colour temperature over 
time.  A few scanners have this option which limits the period of the scanner calibration.

Preview mem (MB):
Scan mem (MB):
The defaults are 256 MB.  With scanning resolution set to Auto, this allows 6 preview images 
and 2 high resolution scans to be held in VueScan’s buffer memory.

A 35 mm slide scanned at 4000 ppi and saved in 16 bit will create a file of about 120 Mb.
The file size for roll film or sheet film might be much higher than this.
Scan memory should then be increased, if your system allows it. 
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Reprocessing

When the Scan button is pressed, VueScan makes a Raw scan.  This will contain as much 
information as the scanner and software can obtain from that piece of film.

This Raw scan is then processed within the system.  All the options selected will be applied to the 
Raw scan – options such as cleaning filter, White point settings and Brightness.

The result is written and saved as a TIFF and/or JPEG file.

If the Output > Raw file box has been checked then the Raw file will also be saved.

Normally, Preferences > Release memory should not be checked.  Each Raw scan will then be 
held in VueScan’s memory buffer. 

Even if the Raw file is not saved, it is held within VueScan’s memory buffer and is available for 
further treatment.

When the TIFF scan is examined, there might be shortcomings.

•  Perhaps the image is far too light.
Output > Brightness can be changed.

•  Perhaps the colour is far from accurate.  A 16 bit TIFF file can be adjusted but if the changes 
are extreme, the file quality will still suffer.  Rescanning the Raw file will be less destructive.
Maybe Output > Color balance should be changed.
Maybe Output > Brightness red, green, blue should be changed.

Users experienced with histograms will get 
some guidance from VueScan’s histogram,

•  Perhaps the first scan had sharpening added 
and you want to see what the image looks like 
without sharpening.

In all such cases, the new settings can be put into VueScan.  
Then click on the Save icon.
The Raw scan within the memory of VueScan will be reprocessed and 
a new TIFF file will be saved.
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Some images have a much greater brightness range than normal and an extra procedure is 
necessary to capture all the detail.
Such images should be scanned in 16 bit with 16 passes.  The resulting Raw scan will contain a 
great deal of information, but not everything can be extracted in one go.
Making two or even three separate scan files from the Raw scan and combining them can give 
big improvements.

•  It is possible to make one scan with the White point set to 0 and the Black point set to 5 for 
maximum highlight and midtone detail.  

•  The Raw scan will still be in the memory buffer.  
•  Change the settings of the White point to 5 and the Black point to 0 for midtone and full 

shadow detail.
•  Press the Save icon at the bottom of the interface.  

The Raw file will be reprocessed and saved with the new settings.  
•  The two images can be combined in Photoshop, retaining the best detail from each.  

How this can be done is explained in the Photoshop in a Day manual.
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Raw file scanning

We know that a Raw scan is held in the memory buffer giving us an opportunity to make 
adjustments and save an alternative scan.
Once a new scan commences, memory is cleared and the new Raw scan is held in the memory 
buffer, while the processed scan is saved as a TIFF file.

Usually this is sufficient, but there are occasions when we want to save the Raw scan as a 
separate file.  For this to happen, go to Output > Raw file and check its box.  By default, the first 
Raw file will be named ‘scan0001+.tif’.  A place and folder can be specified for its location.

If you feel you might need to have a second go at an image, then save the Raw file.  This way, the 
film is scanned only once, reducing any risk of damage.
In VueScan terminology, scanning a Raw file is referred to as ‘scanning from disk’.  

To rescan a Raw file:
•  In the Input window, go to Source > File.
•  Under Files, browse to find the Raw file 

required.
•  Under Media choose the category of film.
•  Choose a Scan resolution.
•  Put in all other settings required, such as:

Rotation;
Filters;
Color changes;
Output.

•  Finally, press the Scan button at the bottom of the main VueScan window.

Camera raw files

VueScan supports a large and expanding range of camera raw files.  

A full list can be found by going to:
 Help (in the top menu bar) > Release Notes > Supported Camera Raw Files.
New camera raw files are added to regularly.

These Raw files can be processed by the same method outlined above.
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Menus

The top menu bar has a number of commands, most of which will be familiar to anyone 
reasonably conversant with computers.  We’ll just look at a few to fill in the gaps.

File

Save options
Once all the options in the various tabs have been set to your liking, they can be saved.  
Every type of film can have its own set of saved options to simplify future scanning.

•  Go to File > Save options
•  Browse to find the VueScan folder.
•  Name the file.  The file name must end with .ini .
•  Files can be made for any number of films, so use names such as:
     E6.ini
     Portra.ini
     XP2.ini

It can be useful to put a space in front of each file name so that they will go to the top of the 
folder list in alphabetical order.

•  If more suitable settings are found later, the options can be resaved.

Load options
When the files for several sets of options are saved, they can be applied easily.

•  Go to File > Load options.
•  Browse to the VueScan folder and select the file required.
•  Click Open.

Default options
All the options for the scanner and for the scan mode will be reset to their default values.  
This is useful if you want to go back to the beginning.

Image 

Release memory 
This command releases the memory used by VueScan to store the most recent scans and 
previews.  It is useful if you need more memory for another program.
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Profiling

What is it and why bother?

Every colour device, every scanner, printer, monitor or camera, is different.  Although 
manufactured to a high standard there will be variations in each.  Simply visit a television 
showroom and look at all the screens on display.  The colour of each will be slightly different; 
even two of the same expensive make will vary.  With accurate use of the colour controls then 
they could be made to look the same.

Scanners have their own vulnerable areas:

•  Every device is slightly different and contains minor imperfections.  
•  Lighting might be uneven across the scanning area.  
•  The CCD elements can have minutely different sensitivities to light, resulting in variations of 

colour and density.

Try this simple test with your scanner.  
•  Put a black and white negative into the scanner.  
•  Under Input > Media, choose Slide.
•  Under Input > Bits per pixel, choose 24 bit RGB.
•  Under Filter > Infrared clean, choose None.
•  Under Output > TIFF file type, choose 24 bit RGB.
•  Press the Scan button.

•  Open the file in Photoshop, or whatever you are using.
•  Select the eyedropper tool press F8 for the Info palette.
•  Move the eyedropper cursor over the image and look at the readings.

We know the original is black and white, while this file is in colour.  The three readings for red, 
green and blue should all be the same, such as 149, 149, 149.  If the grey sample is 50% then the 
readings should be R-128, G-128, B-128.  If they are, then the Gods are smiling on you and you 
should rush out and buy a lottery ticket.

From the readings on the right, we can see that the lighter 
part of the negative has gone too blue, while the darker area 
is too green.
Correcting this problem is not just a simple matter of removing an overall cast.

It’s discrepancies like this that profiling is designed to eliminate.  These errors will be read during 
the calibrating process, and the profile produced will cancel them.  When scans are made using 
the profile data, the result will be scans that are perfectly neutral.  
In addition, a good profile will produce a much better reading of all the tones.  Good calibration 
can noticeably improve results and less post-production corrections will be required.
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To make an accurate profile, a target file must be used for the calibrating process so that the 
imperfections of the device are examined and compensated for.
The files required for profiling are called IT8 targets or Q60 targets and can be obtained from:

    Wolf Faust:   http://www.targets.coloraid.de/
  Kodak:        http://www.scarse.org/docs/kodak/Q60-order.pdf 

VueScan contains a profiling system.  Knowledge of calibration and profiling is useful but once 
someone is very familiar with the VueScan program then the whole process is manageable.

The process is covered in:-
VueScan Help > User’s Guide > Scanner Profiling with IT8 Targets.


